<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="sk" lang="sk" xmlns="http://www.w3.org/1999/xhtml">
<head>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFW6MJH');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/jquery-1.9.1.min.js"></script>



<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2011 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="https://medialne.etrend.sk/" />
<link rel="shortcut icon" href="https://medialne.etrend.sk/fileadmin/template/medialne/images/favicon.ico" />
<link rel="icon" href="https://medialne.etrend.sk/fileadmin/template/medialne/images/favicon.ico" />
<title>Osobnosti ankety Najväčší Slovák sú známe. Kuciakovi patrí 13. miesto | Televízia | Mediálne.sk</title>
<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="author" content="Medialne.sk" />
<meta name="copyright" content="News and Media Holding a.s." />
<meta name="doc-type" content="Web Page" />
<meta name="doc-class" content="Published" />
<meta name="doc-rights" content="Copywritten Work" />
<meta name="doc-publisher" content="TREND.sk" />
<meta name="language" content="sk" />
<meta name="robots" content="index, follow" />

<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/typo3temp/stylesheet_df47de5364.css?1436962570" media="all" />



<script src="https://www.etrend.sk/typo3temp/javascript_93077bb238.js?1436962568" type="text/javascript"></script>


<meta property="fb:page_id" content="179061322588" /><meta property="fb:app_id" content="1408300199458666" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.etrend.sk/rss/televizia.xml" />

<meta property="og:title" content="Osobnosti ankety Najväčší Slovák sú známe. Kuciakovi patrí 13. miesto" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://medialne.etrend.sk/televizia/osobnosti-ankety-najvacsi-slovak-su-zname-kuciakovi-patri-13-miesto.html" />
<meta property="og:image" content="https://static.etrend.sk/uploads/tx_media/2018/12/27/Adela_Vinczeova_a_Stefan_Chrappa__moderatori_programu_Najvaecsi_Slovak.jpg" />
<meta property="og:description" content="RTVS predstavila aj mená prvej desiatky rebríčka, z ktorej vzíde víťazná osobnosť"/>
<meta property="og:site_name" content="medialne.etrend.sk"/>

<link rel="canonical" href="https://medialne.etrend.sk/televizia/osobnosti-ankety-najvacsi-slovak-su-zname-kuciakovi-patri-13-miesto.html" />


	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/trend_26.5.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/article.min_22.6.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/etrend/styles/prototip.min_1.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/jquery-ui.1.10.3.min_1.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/lock-box_1.css" />
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/php.min_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/detectmobilebrowser_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/prototype2.min_2.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/page_loader.min_12.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/trend.min_22.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/eos.min_3.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/jquery.idledetection.min_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/promo-modals_2.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/swfobject_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/prototip_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/transport_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/config.php"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/lib.min_63.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/jquery-ui.1.10.3.min_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/tabs.min_1.js"></script>
	
<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/medialne.min_23.css" />
<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/redesign.min_9.2.css" />
	
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.0, user-scalable=yes">
<meta name="HandheldFriendly" content="True" />
<link rel="apple-touch-icon-precomposed" href="https://www.etrend.sk/fileadmin/template/trend/images/M-large.png">

	<script type="text/javascript">
pageLoader.setBanner('desktop', 'desktop_master');
pageLoader.setBanner('desktop', 'desktop_pilot');
pageLoader.setBanner('desktop', 'desktop_screen');
pageLoader.setBanner('desktop', 'desktop_rectangle');
pageLoader.setBanner('desktop', 'desktop_square');
pageLoader.setBanner('desktop', 'desktop_halfpage');
pageLoader.setBanner('desktop', 'desktop_bodytext');
pageLoader.setBanner('mobile', 'mobile_master');
pageLoader.setBanner('mobile', 'mobile_top');
pageLoader.setBanner('mobile', 'mobile_bottom');
pageLoader.setBanner('mobile', 'mobile_sitelement');
pageLoader.setBanner('mobile', 'mobile_bodytext');
pageLoader.setBanner('mobile', 'mobile_secondparagraph');
pageLoader.setIsResponsive(true);
</script>

<meta name="description" content="RTVS predstavila aj mená prvej desiatky rebríčka, z ktorej vzíde víťazná osobnosť" />

<meta name="keywords" content="Ján Kuciak, Najväčší Slovák, Najväčší, Slovák, desiatka, umiestnili, vyhlásená, bude, miesto, Kuciak, rok, medzi, bola, ankete, náhodnom, galavečer, poradí, RTVS, priečke, Prvá" />

<script async src='https://cdn.onthe.io/io.js/MiMPzC1nffFo'></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create','UA-5021239-1','auto');
ga('create','UA-72916033-1',{'name':'b'});
ga('create','UA-101340740-1',{'name':'dev'});
ga('send','pageview');
ga('b.send','pageview');
ga('dev.send','pageview');
</script>


<script type='text/javascript'>
setTimeout(function(){var a=document.createElement('script');
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+'//script.crazyegg.com/pages/scripts/0046/1263.js?'+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type='text/javascript';b.parentNode.insertBefore(a,b)}, 1);
</script>
<style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 
    _sf_async_config.domain = 'trend.sk';
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / etrend.sk / Televizia -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '..FL0.AUECLPRq.TuZSW4bbtj538asMQ25vFKtvR1Dv.07';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src='https://www.etrend.sk/fileadmin/template/js/xgemius_sonar_sk.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFW6MJH"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- End Google Tag Manager -->




<div class="menu-line"><div class="wrap">
	<ul class="main">
					<li class="trend"><a href="https://www.etrend.sk/" title="TREND.sk">TREND.sk</a></li>
					<li><a href="https://medialne.etrend.sk/" title="Mediálne">Mediálne</a></li>
					<li><a href="https://reality.etrend.sk/" title="Reality">Reality</a></li>
				<li><span>Vzdelávanie</span><div class="submenu"><ul class="color">
<li><a href="https://www.trendkonferencie.sk" title="TREND Konferencie">TREND Konferencie</a></li>
<li><a href="http://www.trendacademy.sk" title="TREND Academy">TREND Academy</a></li>
</ul></div></li>        <li class="sections"><span>Sekcie</span><div class="submenu"><ul class="color">
<li style="color: #0f6499; font-size: 12px; margin-bottom: 5px; font-weight: 800;">MEDIÁLNE.SK</li>
<li><a href="https://medialne.etrend.sk/televizia.html" title="Televízia">Televízia</a></li>
<li><a href="https://medialne.etrend.sk/radia.html" title="Rádiá">Rádiá</a></li>
<li><a href="https://medialne.etrend.sk/tlac.html" title="Tlač">Tlač</a></li>
<li><a href="https://medialne.etrend.sk/internet.html" title="Internet">Internet</a></li>
<li><a href="https://medialne.etrend.sk/marketing.html" title="Marketing">Marketing</a></li>
<li><a href="https://medialne.etrend.sk/vsetky-media-monitoring.html" title="Monitoring">Monitoring</a></li>
<li><a href="https://medialne.etrend.sk/vsetky-media-tlacove-spravy.html" title="Tlačové správy">Tlačové správy</a></li>
<li><a href="https://medialne.etrend.sk/forum.html" title="Fórum">Fórum</a></li>
<li><a href="https://medialne.etrend.sk/grafy-a-tabulky.html" title="Grafy a tabuľky">Grafy a tabuľky</a></li>
</ul>
<ul class="black">
<li style="font-size: 12px; margin-bottom: 5px; font-weight: 800;">OSTATNÉ WEBY</li>
<li><a href="https://www.etrend.sk/" title="TREND.sk">TREND.sk</a></li>
<li><a href="https://blog.etrend.sk/" title="Blogy">Blogy</a></li>
<li><a href="https://reality.etrend.sk/" title="Reality">Reality</a></li>
<li><a href="https://reality.inspiracie.etrend.sk/inspiracie-reality.html" title="Realitné inšpirácie">Inšpirácie</a></li>
<li><a href="https://gazduj.etrend.sk/" title="Gazduj">Gazduj</a></li>
<li><a href="https://restauracie.etrend.sk/" title="Reštaurácie">Reštaurácie</a></li>
<!--li><a href="https://delikatesy.etrend.sk/" title="Delikatesy">Delikatesy</a></li-->
<li><a href="http://businessguide.sk/" title="BusinessGuide">BusinessGuide</a></li>
<li><a href="https://csr.etrend.sk/" title="CSR">CSR</a></li>
</ul>
<ul>
<li style="color: #999999; font-size: 12px; margin-bottom: 5px; font-weight: 800;">PONUKY</li>
<li><a href="https://www.etrend.sk/eshop/vzory-zmluv.html" title="Dobré zmluvy">Dobré zmluvy</a></li>
<li><a href="https://www.etrend.sk/eshop/danove-vzory.html" title="Vzory najčastejšie používaných dokumentov v daňovom konaní">Daňové vzory</a></li>
<li><a href="https://www.etrend.sk/vypis-z-obchodneho-registra.html" title="Výpis z obchodného registra online">Výpis z registra</a></li>
<li><a href="https://www.etrend.sk/eshop/knihy.html" title="Knihy">Knihy</a></li>
<li><a href="http://kancelarie.etrend.sk/" title="Kancelárie">Kancelárie</a></li>
<li><a href="http://sklady.etrend.sk/" title="Sklady">Sklady</a></li>
<li><a href="http://novostavby.etrend.sk/" title="Novostavby">Novostavby</a></li>
<li><a href="https://www.etrend.sk/financie/povinne-zmluvne-poistenie-najdite-si-najlacnejsie-pzp.html" title="PZP online">PZP online</a></li>
<li><a href="https://medialne.etrend.sk/medialne-pracovne-ponuky.html" title="Práca v médiách">Práca v médiách</a></li>
<!--
<li><a href="http://totalmoney.etrend.sk/poistenie/pzp.php" title="Poistenie">Poistenie</a></li>
<li><a href="https://www.etrend.sk/trend-education/kurzy.html" title="Education">Education</a></li>
<li><a href="https://www.etrend.sk/klucove-slova/8420-zahranicne-investicie.html" title="Zahraničné investície"><strong>Zahraničné investície</strong></a></li>
-->
</ul>
<span class="clear"></span>
<ul>
<li><a href="https://konferencie.etrend.sk/" title="TREND Konferencie"><strong>Konferencie</strong></a></li>
<li><a href="https://www.etrend.sk/trend-archiv.html" title="Archív TRENDU<">Archív TRENDU</a></li>
</ul>
<ul>
<li><a href="https://medialne.etrend.sk/redakcia.html" title="O nás"><strong>O Mediálne</strong></a></li>
<li><a href="https://www.etrend.sk/inzercia-etrend.html" title="Inzercia">Inzercia</a></li>
</ul>
<ul>
<li><a href="https://www.etrend.sk/aplikacie.html" title="Aplikácie pre tablet a mobil"><strong>Aplikácie</strong></a></li>
<li><a href="https://www.etrend.sk/spravodajsky-widget-etrendu.html" title="Spravodajský widget">Správy - widget</a></li>
</ul></div></li>		<li class="search"><span>Hľadať</span><div class="submenu"><form name="cse-search-box" action="https://www.etrend.sk/vyhladavanie.html" method="get">
	<input type="hidden" name="ie" value="UTF-8" />
	<input type="hidden" name="cof" value="FORID:10" />
	<input type="hidden" name="cx" value="002981843484521457025:mfarc052rnm" />
	<input type="text" name="q" value="Zadajte hľadaný výraz ... " onblur="if (this.value=='') this.value='Zadajte hľadaný výraz ... ';" onfocus="if (this.value=='Zadajte hľadaný výraz ... ') this.value='';" class="input" />
	<input type="submit" name="sa" value="Hľadať" class="button">
</form></div></li>	</ul>
	<ul class="user">
		<li class="predplatne"><a href="https://www.etrend.sk/predplatne-trendu.html?itm_source=etrend&itm_medium=button&itm_campaign=menu" title="Predplatné">Predplatné</a></li>		<li class="join"><span>Pridajte sa</span><div class="submenu"><ul>
<li class="fb">
<a href="https://www.facebook.com/medialne" title="Mediálne na Facebooku">Mediálne</a>
</li>
<li class="fb">
<a href="https://www.facebook.com/tyzdennik.trend" title="TREND na Facebooku">TREND</a>
</li>
<li class="tw">
<a href="https://twitter.com/medialne" title="Mediálne na Twitteri">Mediálne</a>
</li>
</ul>
<ul>
<li class="">
<a href="https://www.etrend.sk/newsletter.html" title="Správy emailom">Správy emailom</a>
</li>
<li class="">
<a href="https://www.etrend.sk/rss.html" title="Správy cez RSS">Správy cez RSS</a>
</li>
<li class="">
<a href="https://www.etrend.sk/spravodajsky-widget-etrendu.html" title="Spravodajský widget pre váš web">Widget na web</a>
</li>
<li class="">
<a href="https://medialne.etrend.sk/tip-pre-redakciu-medialne.html" title="Pošlite tip redakcii">Pošlite tip</a>
</li>
</ul></div></li>		<li class="login"><span>Prihlásiť</span><div class="submenu">
	<script type="text/javascript">
		function statusChangeCallback(param,call){
			if (param.status==='connected')
				FB.api('/me?fields=id,name,email',function(param){
					jQuery.post('/services/FacebookLogin.service',{param:param,call:call},function(data){
						if(data['alt'])
							alert(data['alt']);
						if(data['log'] && data['pas']) {
							jQuery('#login_form input[name=user]').val(data['log']);
							jQuery('#login_form input[name=pass]').val(data['pas']);
							jQuery("#login_form input[name=submit]").click();
						}
						if(data['red'])
							window.location=jQuery(location).attr('href');
					});
				});
		}
		function checkLoginState(){FB.getLoginStatus(function(param){statusChangeCallback(param,'click');});}
		window.fbAsyncInit=function(){FB.init({appId:'1408300199458666',cookie:true,xfbml:true,version:'v2.2'});FB.getLoginStatus(function(param){statusChangeCallback(param,'auto');});};
		(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/sk_SK/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));
		function fb_login(){FB.login(function(param){checkLoginState();},{scope:'public_profile,email'});}
	</script>

	<form id="login_form" action="/televizia/osobnosti-ankety-najvacsi-slovak-su-zname-kuciakovi-patri-13-miesto.html" method="post" enctype="multipart/form-data">
		<input class="input" type="text" name="user" value="Prihlasovacie meno" onblur="if (this.value=='') this.value='Prihlasovacie meno';" onfocus="if (this.value=='Prihlasovacie meno') this.value='';">
		<input class="input" type="password" name="pass" value="Heslo" onblur="if (this.value=='') this.value='Heslo';" onfocus="if (this.value=='Heslo') this.value='';">
		<input type="hidden" name="pid" value="28" />
		<input type="hidden" name="no_cache" value="1" />
		<input type="hidden" name="logintype" value="login" />
		<input type="hidden" name="remember_me" value="1" />
		<input type="submit" name="submit" value="Prihlásiť" class="button login" title="Prihlásiť" /> 
				<ul>
			<li><a href="https://www.etrend.sk/nedari-sa-mi-prihlasit.html" title="Nedarí sa mi prihlásiť"><strong>Nedarí sa mi prihlásiť</strong></a></li>
			<li><a href="https://www.etrend.sk/registracia.html" title="Nová registrácia">Nová registrácia</a></li>
			<li><a href="https://www.etrend.sk/vyuzite-predplatne-na-maximum.html" title="O predplatiteľskej registrácii">O predplatiteľskej registrácii</a></li>			<li><a onclick="fb_login();return false;"><img src="https://www.etrend.sk/fileadmin/template/trend/images/social_f.png" width="12" height="12" style="margin:0 4px -2px 0;">Prihlásiť sa cez Facebook</a></li>
		</ul>
	</form>
</div></li>	</ul>
</div>

</div>


	<div id="brandcom_popup">
		Články označené ako BrandCom sú pripravené a publikované v spolupráci s komerčnými partnermi. Hoci redakcia TRENDU nie je ich autorom, ich obsah považuje za prínosný pre čitateľa a preto umožnila ich publikovanie. <a href="https://www.etrend.sk/brandcom.html">Viac o BrandCom</a>
	</div>

    	
		<style>
			#corner_popup { display: none; width: 300px; padding: 15px; position: fixed; left: 0; bottom: 0; z-index: 1000; background-color: #e5e5e5; box-shadow: 0px 0px 10px 0px rgba(0, 0, 0, 1); }
			#corner_popup #close { width: 25px; height: 25px; position: absolute; top: 13px; right: 13px; background-image: url('/fileadmin/template/trend/img/sprites.png'); background-position: -380px -80px; cursor: pointer; }
			#corner_popup #title { color: #ac0904; font-size: 17px; margin-bottom: 15px; }
			#corner_popup #email { width: 60%; height: 28px; padding: 0px 3%; font-size: 13px; line-height: 28px; border: 1px solid #ccc; }
			#corner_popup #submit { width: 30%; height: 30px; float: right; background-color: #ac0904; color: #fff; font-size: 15px; text-align: center; border: none; cursor: pointer; }
			#corner_popup #info { color: #000; font-size: 12px; line-height: 15px; margin-top: 10px; clear: both; }
		</style>
		<!--script type="text/javascript">
			jQuery(document).ready(function(){
				if(jQuery.browser.mobile || strpos(navigator.userAgent.toLowerCase(),'android') || strpos(navigator.userAgent.toLowerCase(),'iphone') || strpos(navigator.userAgent.toLowerCase(),'ipod') || strpos(navigator.userAgent.toLowerCase(),'ipad')){
					jQuery("#corner_popup").hide();
				}else{
					jQuery.ajax({url:'/services/CornerPopup.html',dataType:'json',type:'post',data:{method:'getCookie',cookie:'nws'}}).success(function(data){
						if(data){
							jQuery("#corner_popup").hide();
						}else{
							jQuery.ajax({url:'/services/CornerPopup.html',dataType:'json',type:'post',data:{method:'isLogged'}}).success(function(data){
								if(data){
									jQuery("#corner_popup").hide();
								}else{
									jQuery.ajax({url:'/services/CornerPopup.html',dataType:'json',type:'post',data:{method:'setCookie',cookie:'nws'}}).success(function(data){});
									jQuery("#corner_popup").show();
									jQuery("#corner_popup #submit").on("click",function(){
										var email = jQuery("#corner_popup #email").val();
										if(!(/^((([a-z]|\d|[!#\$%&'\*\+\-\/=\?\^_`{\|}~]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])+(\.([a-z]|\d|[!#\$%&'\*\+\-\/=\?\^_`{\|}~]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])+)*)|((\x22)((((\x20|\x09)*(\x0d\x0a))?(\x20|\x09)+)?(([\x01-\x08\x0b\x0c\x0e-\x1f\x7f]|\x21|[\x23-\x5b]|[\x5d-\x7e]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])|(\\([\x01-\x09\x0b\x0c\x0d-\x7f]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))))*(((\x20|\x09)*(\x0d\x0a))?(\x20|\x09)+)?(\x22)))@((([a-z]|\d|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])|(([a-z]|\d|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])([a-z]|\d|-|\.|_|~|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])*([a-z]|\d|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])))\.)+(([a-z]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])|(([a-z]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])([a-z]|\d|-|\.|_|~|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])*([a-z]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])))\.?$/i.test(email))){
											alert("Nesprávne zadaná emailová adresa.");
										}else{
											jQuery.ajax({url:'/services/CornerPopup.html',dataType:'json',type:'post',data:{method:'emailExists',email:email}}).success(function(data){
												if(data){
													jQuery("#corner_popup").hide();
													alert("Zadaný email je už zaregistrovaný. Prosím prihláste sa.");
													pageLoader.scrollToLogin();
													jQuery("#login_form").attr('action','/newsletter.html');
												}else{
													jQuery.ajax({url:'/services/CornerPopup.html',dataType:'json',type:'post',data:{method:'registration',email:email}}).success(function(data){
														if(data){
															jQuery("#corner_popup").hide();
															alert("Na emailovú adresu " + email + " sme odoslali správu s potvrdzovacím odkazom.\nKliknite naň a nastavte si odber newslettra podľa svojich preferencií.");
														}
													});
												}
											});
										}
									});
									jQuery("#corner_popup #close").on("click",function(){
										jQuery("#corner_popup").hide();
									});
								}
							});
						}
					});
				}
			});
		</script-->
	
	<!--div id="corner_popup">
		<div id="close"></div>
		<div id="title">Objednajte si denný súhrn správ</div>
		<input id="email" type="text" maxlength="40" value="Zadajte email ... " onblur="if (this.value=='') this.value='Zadajte email ... ';" onfocus="if (this.value=='Zadajte email ... ') this.value='';" />
		<input id="submit" type="submit" value="Odoslať" />
		<div id="info">Vyberiete si len témy, ktoré vás zaujímajú.<br />Zasielanie newslettra kedykoľvek vypnete.</div>
	</div-->



	<script>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</script>

<div id="banners">
<div id="desktop_screen"></div>
<div id="mobile_top"></div></div>
<!-- .menu-line -->
<div class="wrap content">
  <div class="top"><div class="logo"><a href="https://medialne.etrend.sk/" title="Mediálne.sk"></a></div>
	<div id="mainmenu">
		<ul class="mainmenu">
							<li class="active"><a href="https://medialne.etrend.sk/televizia.html" title="Televízia">Televízia</a></li>
							<li class=""><a href="https://medialne.etrend.sk/radia.html" title="Rádiá">Rádiá</a></li>
							<li class=""><a href="https://medialne.etrend.sk/tlac.html" title="Tlač">Tlač</a></li>
							<li class=""><a href="https://medialne.etrend.sk/internet.html" title="Internet">Internet</a></li>
							<li class=""><a href="https://medialne.etrend.sk/marketing.html" title="Marketing">Marketing</a></li>
							<li class=""><a href="https://medialne.etrend.sk/vsetky-media-monitoring.html" title="Monitoring">Monitoring</a></li>
							<li class=""><a href="https://medialne.etrend.sk/vsetky-media-tlacove-spravy.html" title="Tlačové správy">Tlačové správy</a></li>
							<li class=""><a href="https://medialne.blog.etrend.sk/reklamy.html" title="Nové reklamy">Nové reklamy</a></li>
							<li class=""><a href="https://medialne.etrend.sk/forum.html" title="Fórum">Fórum</a></li>
							<li class=""><a href="https://medialne.etrend.sk/grafy-a-tabulky.html" title="Grafy a tabuľky">Grafy a tabuľky</a></li>
							<li class=" send_tip" style="margin-right:0 !important;"><a href="https://medialne.etrend.sk/tip-pre-redakciu-medialne.html" title="Pošlite tip">Pošlite tip</a></li>
					</ul>
	</div>
	<ul class="submenu">
					<li class=" first  active "><a href="https://medialne.etrend.sk/televizia.html" title="Články">Články</a></li>
					<li class=""><a href="https://medialne.etrend.sk/televizia-monitoring.html" title="Monitoring">Monitoring</a></li>
					<li class=""><a href="https://medialne.etrend.sk/televizia-tlacove-spravy.html" title="Tlačové správy">Tlačové správy</a></li>
					<li class=""><a href="https://medialne.etrend.sk/forum-televizia.html" title="Fórum">Fórum</a></li>
					<li class=""><a href="https://medialne.etrend.sk/televizia-grafy-a-tabulky.html" title="Grafy a tabuľky">Grafy a tabuľky</a></li>
					<li class=" last "><a href="https://medialne.etrend.sk/slovnik.html" title="Slovník">Slovník</a></li>
			</ul>
<div class="special">

<h3><img src="https://www.etrend.sk/fileadmin/template/trend/images/M.png"><a href="https://www.etrend.sk/klucove-slova/9201-kampan-mesiaca.html" title="Kampaň mesiaca"><strong>Kampaň mesiaca</strong>: Anketa o najlepších slovenských reklamách</a>
</h3>

<!--
<h3><a href="https://www.etrend.sk/trend-rubrika/10524-trend-reklama-a-media/edition-1257.html" title="TREND + Reklama a médiá"><img src="https://www.etrend.sk/fileadmin/user_upload/jm/manazer-roka-40x40-v3.png" alt="TREND TOP"><strong>TREND + Reklama a médiá</strong><br />Aktualizované rebríčky najväčších agentúr a médií</a></h3>

<h3><img src="https://www.etrend.sk/fileadmin/user_upload/jm/hladat.png"><a href="https://www.etrend.sk/kariera-2.html" title="Redaktor/redaktorka pre nový online projekt TRENDU"><strong>Hľadáme posilu:</strong> Redaktor/redaktorka pre nový online projekt TRENDU</a></h3>

-->

</div>
</div>
  <div class="col1">
    <div class="inner-block"><!--TYPO3SEARCH_begin--><div id="c9" class="csc-default" >


	<img src="/_don/collector/gif?brand=medialne&system=etrend&page_type=article&data_privacy_version=1&document_id=490377&document_category[]=Televízia" id="nmhdongif" alt="" aria-hidden="true" style="position:absolute;width:1px;height:1px;margin:-1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);border: 0;white-space:nowrap;" />
	<iframe src="/_don/static/donframe-v1-local.html" id="nmhdonframe" width="0" height="0" style="position:fixed; top:-10px;"></iframe>
<div class="article-detail" data-io-article-url="https://medialne.etrend.sk/televizia/osobnosti-ankety-najvacsi-slovak-su-zname-kuciakovi-patri-13-miesto.html">
	        
        
		

				
		<script type="text/javascript">
            window._io_config = window._io_config || {};
            window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
                page_url: "https://medialne.etrend.sk/televizia/osobnosti-ankety-najvacsi-slovak-su-zname-kuciakovi-patri-13-miesto.html",
                page_url_canonical: "https://medialne.etrend.sk/televizia/osobnosti-ankety-najvacsi-slovak-su-zname-kuciakovi-patri-13-miesto.html",
                page_title: "Osobnosti ankety Najväčší Slovák sú známe. Kuciakovi patrí 13. miesto | Televízia | Mediálne.sk",
                page_type: "article",
                page_language: "sk",
                article_authors: ["reb"],
                article_categories: ["Mediálne.sk"],article_subcategories: ["Televízia"]
            });
		</script>
		

				<h1 data-don="article_title">Osobnosti ankety Najväčší Slovák sú známe. Kuciakovi patrí 13. miesto</h1>
		<p class="infoline">
			01.01.2019, 22:27
			 | <em id="14763"><a href="https://www.etrend.sk/clanky-autora/14763-rebeka-reveszova.html" class="author" title="reb">reb</a></em>
			 | <a href="https://www.etrend.sk/politika-copyrightu.html" title="Politika copyrightu">&copy; 2019 News and Media Holding</a>					</p>
				<p class="perex" data-don="article_perex">Na Nový rok odvysielala RTVS galavečer k ankete Najväčší Slovák. Predstavila osobnosti, ktoré sa umiestnili v rebríčku na 60. priečke a vyššie. Patrí medzi ne aj zavraždený novinár Ján Kuciak. Prvá desiatka miest bola vyhlásená v náhodnom poradí.</p>				<div class="body-tool">
			<div id="fly">
				<div class="module social">
	<a class="facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fmedialne.etrend.sk%2Ftelevizia%2Fosobnosti-ankety-najvacsi-slovak-su-zname-kuciakovi-patri-13-miesto.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;" style="text-decoration:none;">Zdieľať</a>
	<div onclick="wrapped(this);return false;" class="open"></div>
		<div class="social">
			<a class="google" href="https://plus.google.com/share?url=https%3A%2F%2Fmedialne.etrend.sk%2Ftelevizia%2Fosobnosti-ankety-najvacsi-slovak-su-zname-kuciakovi-patri-13-miesto.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Google+</a>
			<a class="twitter" href="https://twitter.com/intent/tweet?status=https%3A%2F%2Fmedialne.etrend.sk%2Ftelevizia%2Fosobnosti-ankety-najvacsi-slovak-su-zname-kuciakovi-patri-13-miesto.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Twitter</a>
			<a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmedialne.etrend.sk%2Ftelevizia%2Fosobnosti-ankety-najvacsi-slovak-su-zname-kuciakovi-patri-13-miesto.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">LinkedIn</a>
		<div class="clear"></div>
	</div>
</div>

	<script type="text/javascript">
		function wrapped(wrapped){
			if (jQuery(wrapped).next(".social").css("display") == "none")
				jQuery(wrapped).next(".social").show();
			else
				jQuery(wrapped).next(".social").hide();
		}
	</script>

				<div class="module tools">
					<ul class="tol1">
						


	<script type="text/javascript">
		var link_mail = new FriendMail();
		var correction_mail = new SendCorrectionMail();
	</script>

<li><a onclick="articleObj.print(); return false;" class="print" title="Tlačiť">Tlačiť</a></li>
						<li><a href="https://medialne.etrend.sk/televizia/osobnosti-ankety-najvacsi-slovak-su-zname-kuciakovi-patri-13-miesto/diskusia.html" class="comment" title="Diskusia: 0"><span>0</span></a></li>					</ul>
				</div>
													<div class="module tags">
						<h2>Tagy</h2>
						<p><a href="https://www.etrend.sk/klucove-slova/22529-jan-kuciak.html" title="Ján Kuciak">Ján Kuciak</a>, <a href="https://www.etrend.sk/klucove-slova/25752-najvacsi-slovak.html" title="Najväčší Slovák">Najväčší Slovák</a></p>
					</div>
								 

			</div>
		</div>
		<div class="body-text" data-don="article_body">
			<script type="text/javascript">
								jQuery.ajax({
									url: '/services/ArticleHit.html',
									data: {article : 'osobnosti-ankety-najvacsi-slovak-su-zname-kuciakovi-patri-13-miesto'},
									dataType: 'json',
									type: 'POST',
								});
							</script><p class="bodytext">Moderátori večera Adela Vinczeová a Štefan Chrappa vyhlásili v rámci galaprogramu na Jednotke výsledky nominačného hlasovania. Ešte predtým, od 27. decembra do 30. decembra podvečer, predstavili postupne štyridsať osobností, ktoré sa umiestnili na stom až 61. mieste.</p>
<div id="mobile_secondparagraph"></div><p class="bodytext">V nominačnej fáze posunula verejnosť na trináste miesto J. Kuciaka, ktorého spolu so snúbenicou Martinou Kušnírovou zavraždili minulý rok vo februári.</p>
<p class="bodytext"></p>
<p style="position:relative;"><img src="https://static.etrend.sk/uploads/tx_media/2018/02/26/article_detail_image_750_box/kuciakj.jpg"></p>
<p class="img-desc">Ján Kuciak so snúbenicou Martinou Kušnírovou<span class="source">Zdroj: <a href="http://www.facebook.com/martina.kusnirova.1/posts/686005811414396" target="_blank">Facebook</a></span></p>
<p class="bodytext">Postupne diváci spoznali aj mená ďalších osobností, ktoré sa umiestnili v prvej polovici rebríčka. Nachádza sa medzi nimi napríklad spevák Jožo Ráž, herec Stanislav Štepka, ale aj lyžiarka Petra Vlhová či predseda parlamentu Andrej Danko a bývalý premiér Robert Fico. </p>
<div id="desktop_bodytext" style="text-align:center;"></div><div id="mobile_bodytext"><script type="text/javascript">
if(pageLoader.loadBanner("mobile_bodytext")){
setTimeout(function(){
jQuery('#mobile_bodytext').append('<scr'+'ipt type="text/javascript" async="true" data-ad-type="mobile-pixel v1.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:51912"></scr'+'ipt>');
}, 3000);
}
</script></div><p class="bodytext">Na konci tohto galavečera bola napokon vyhlásená finálna desiatka s menami v náhodnom poradí, aby nebolo ovplyvnené ďalšie hlasovanie.</p>
<p class="bodytext">Prvú desiatku v ankete Najväčší Slovák tvoria speváčka Marika Gombitová, kňaz Anton Srholec, cyklista Peter Sagan, kňaz a politik Andrej Hlinka, solúnski bratia Cyril a Metod, zbojník Juraj Jánošík, československý politik Gustáv Husák, politik Alexander Dubček, okrem iného vojenský pilot Milan Rastislav Štefánik a jazykovedec či politik Ľudovít Štúr.</p>
<p class="bodytext">Na záver programu bolo zároveň spustené ďalšie hlasovanie. V ňom si diváci budú môcť vyberať konkrétneho favorita na celkové prvenstvo. Túto fázu bude sprevádzať aj desiatka večerných programov na Jednotke, vysielané v stredy od 20. februára do 24. apríla.</p>
<p class="bodytext"></p>
<div class="rltd">
<h2>Neprehliadnite</h2>
<ul>
<li>
<a href="https://medialne.etrend.sk/televizia/rtvs-vyskrtla-tisa-z-najvacseho-slovaka-uputavku-preveri-prokuratura.html" alt="RTVS vyškrtla Tisa z Najväčšeho Slováka, upútavku preverí prokuratúra" title="RTVS vyškrtla Tisa z Najväčšeho Slováka, upútavku preverí prokuratúra"><img src="https://static.etrend.sk/uploads/tx_media/2018/10/23/profit_100_67/Najvaecsi_Slovak.jpg" width="100" height="67">RTVS vyškrtla Tisa z Najväčšeho Slováka, upútavku preverí prokuratúra</a><br><span>Telerozhlas krok urobil ešte pred spustením nominačnej fázy programu</span>
</li>
<li>
<a href="https://medialne.etrend.sk/televizia/rtvs-spusti-hlasovanie-o-najvacsom-slovakovi-v-novembri-prvy-galavecer-odvysiela-na-novy-rok.html" alt="RTVS predstavila novinku Najväčší Slovák, hlasovanie spustí 1. novembra" title="RTVS predstavila novinku Najväčší Slovák, hlasovanie spustí 1. novembra"><img src="https://static.etrend.sk/uploads/tx_media/2018/10/23/profit_100_67/Najvaecsi_Slovak.jpg" width="100" height="67">RTVS predstavila novinku Najväčší Slovák, hlasovanie spustí 1. novembra</a><br><span>V rámci pripravovanej šou budú odvysielané dva galavečery a desať častí s...</span>
</li>
</ul>
</div>
<p class="bodytext">Každý večer bude venovaný jednej zo spomínaných desiatich osobností. Každá jedna z nich bude mať svojho obhajcu z radov verejne známych ľudí z rôznych sfér. Tvrdenia obhajcov budú počas večera dokresľovať dokumentárne zábery, tie potom buď potvrdí alebo vyvráti odborný garant a nasledovať bude odborná diskusia, ktorú bude moderovať Š. Chrappa.</p>
<p class="bodytext">Anketu napokon zavŕši druhý galavečer, ktorý odvysiela RTVS na Jednotke v stredu 1. mája. Moderátorsky sa ho opäť ujme aj A. Vinczeová. V tento deň bude definitívne vyhlásená víťazná osobnosť, teda Najväčší Slovák.</p>




    <!-- Free článok -->
            <!-- Free článok bez vydania -->
                    
            
<script type="text/javascript">ga('set', 'nonInteraction', false); ga('send', 'event', {eventCategory: 'zamknuty clanok', eventAction: 'zobrazenie', eventLabel: 'zobrazenie patky trend', eventValue: 0});</script>
								</div>
		<div class="clear"></div>
		<div class="article-bottom">
			<div class="module social">
	<a class="facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fmedialne.etrend.sk%2Ftelevizia%2Fosobnosti-ankety-najvacsi-slovak-su-zname-kuciakovi-patri-13-miesto.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;" style="text-decoration:none;">Zdieľať</a>
	<div onclick="wrapped(this);return false;" class="open"></div>
		<div class="social">
			<a class="google" href="https://plus.google.com/share?url=https%3A%2F%2Fmedialne.etrend.sk%2Ftelevizia%2Fosobnosti-ankety-najvacsi-slovak-su-zname-kuciakovi-patri-13-miesto.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Google+</a>
			<a class="twitter" href="https://twitter.com/intent/tweet?status=https%3A%2F%2Fmedialne.etrend.sk%2Ftelevizia%2Fosobnosti-ankety-najvacsi-slovak-su-zname-kuciakovi-patri-13-miesto.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Twitter</a>
			<a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmedialne.etrend.sk%2Ftelevizia%2Fosobnosti-ankety-najvacsi-slovak-su-zname-kuciakovi-patri-13-miesto.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">LinkedIn</a>
		<div class="clear"></div>
	</div>
</div>

	<script type="text/javascript">
		function wrapped(wrapped){
			if (jQuery(wrapped).next(".social").css("display") == "none")
				jQuery(wrapped).next(".social").show();
			else
				jQuery(wrapped).next(".social").hide();
		}
	</script>

			<div class="module tools">
				<ul class="tol2">
					


	<script type="text/javascript">
		var link_mail = new FriendMail();
		var correction_mail = new SendCorrectionMail();
	</script>

<li><a onclick="articleObj.print(); return false;" class="print" title="Tlačiť">Tlačiť</a></li>
					<li><a href="https://medialne.etrend.sk/televizia/osobnosti-ankety-najvacsi-slovak-su-zname-kuciakovi-patri-13-miesto/diskusia.html" class="comment" title="Diskusia: 0"><span>0</span></a></li>				</ul>
			</div>
										<p class="tags">
					<strong>Tagy</strong>
					<a href="https://www.etrend.sk/klucove-slova/22529-jan-kuciak.html" title="Ján Kuciak">Ján Kuciak</a>, <a href="https://www.etrend.sk/klucove-slova/25752-najvacsi-slovak.html" title="Najväčší Slovák">Najväčší Slovák</a>				</p>
					</div>
		<div class="clear"></div>
					<div class="w50 articles">
				<h4>Súvisiace články</h4>
																				<div class="post">
							<h2>
								<a href="https://medialne.etrend.sk/televizia/rtvs-vyskrtla-tisa-z-najvacseho-slovaka-uputavku-preveri-prokuratura.html?itm_site=medialne&itm_template=article&itm_area=article&itm_module=related&itm_position=1" title="RTVS vyškrtla Tisa z Najväčšeho Slováka, upútavku preverí prokuratúra">RTVS vyškrtla Tisa z Najväčšeho Slováka, upútavku preverí prokuratúra</a>																															</h2>
							<a href="https://medialne.etrend.sk/televizia/rtvs-vyskrtla-tisa-z-najvacseho-slovaka-uputavku-preveri-prokuratura.html?itm_site=medialne&itm_template=article&itm_area=article&itm_module=related&itm_position=1" class="image">								<img src="https://static.etrend.sk/uploads/tx_media/2018/10/23/article_200_133/Najvaecsi_Slovak.jpg" width="200"  height="133"  title="RTVS vyškrtla Tisa z Najväčšeho Slováka, upútavku preverí prokuratúra"  alt="RTVS vyškrtla Tisa z Najväčšeho Slováka, upútavku preverí prokuratúra"/>
															</a>							<h3>
								Telerozhlas krok urobil ešte pred spustením nominačnej fázy programu								<a href="https://medialne.etrend.sk/televizia/rtvs-vyskrtla-tisa-z-najvacseho-slovaka-uputavku-preveri-prokuratura/diskusia.html" class="comments" title="Diskusia: 19">19</a>							</h3>
						</div>
																									<h2><a href="https://medialne.etrend.sk/televizia/rtvs-spusti-hlasovanie-o-najvacsom-slovakovi-v-novembri-prvy-galavecer-odvysiela-na-novy-rok.html?itm_site=medialne&itm_template=article&itm_area=article&itm_module=related&itm_position=2" title="RTVS predstavila novinku Najväčší Slovák, hlasovanie spustí 1. novembra">RTVS predstavila novinku Najväčší Slovák, hlasovanie spustí 1. novembra</a></h2>
																									<h2><a href="https://medialne.etrend.sk/televizia/25-najdolezitejsich-udalosti-roka-v-slovenskych-mediach-3.html?itm_site=medialne&itm_template=article&itm_area=article&itm_module=related&itm_position=3" title="25 najdôležitejších udalostí roka v slovenských médiách">25 najdôležitejších udalostí roka v slovenských médiách</a></h2>
																									<h2><a href="https://medialne.etrend.sk/televizia/oteckovia-inkognito-aj-fico-zvladnete-koncorocny-kviz-pre-televiznych-fajnsmekrov.html?itm_site=medialne&itm_template=article&itm_area=article&itm_module=related&itm_position=4" title="Oteckovia, Inkognito aj Fico. Zvládnete koncoročný kvíz pre televíznych fajnšmekrov?">Oteckovia, Inkognito aj Fico. Zvládnete koncoročný kvíz pre televíznych fajnšmekrov?</a></h2>
																									<h2><a href="https://medialne.etrend.sk/televizia/s-cim-bodovali-televizie-toto-su-najsledovanejsie-programy-roka-2.html?itm_site=medialne&itm_template=article&itm_area=article&itm_module=related&itm_position=5" title="S čím bodovali televízie? Toto sú najsledovanejšie programy roka">S čím bodovali televízie? Toto sú najsledovanejšie programy roka</a></h2>
												</div>
							<div class="w50 articles last">
				<h4>Top články</h4>
																				<div class="post">
							<h2>
								<a href="https://medialne.etrend.sk/internet/cely-rok-zbierala-data-aj-najpopularnejsia-pornostranka-zverejnila-statistiky.html?itm_site=medialne&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=1" title="Celý rok zbierala dáta. Aj najväčšia pornostránka zverejnila štatistiky">Celý rok zbierala dáta. Aj najväčšia pornostránka zverejnila štatistiky</a>																															</h2>
							<a href="https://medialne.etrend.sk/internet/cely-rok-zbierala-data-aj-najpopularnejsia-pornostranka-zverejnila-statistiky.html?itm_site=medialne&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=1" class="image" title="Digitálny týždeň">								<img src="https://static.etrend.sk/uploads/tx_media/2018/12/27/article_200_133/pornhub_stats.jpg" width="200"  height="133"  title="Celý rok zbierala dáta. Aj najväčšia pornostránka zverejnila štatistiky"  alt="Celý rok zbierala dáta. Aj najväčšia pornostránka zverejnila štatistiky"/>
								<em class="timeflag">Digitálny týždeň</em>							</a>							<h3>
								A tiež: Sám Doma a... s asistentom / Let Me Be Frank / Tretia najväčšia fotografia na svete / ADMA digital marketing academy #7															</h3>
						</div>
																									<h2><a href="https://www.etrend.sk/technologie/stiahol-som-si-data-ktore-o-mne-drzi-google-a-facebook-vedia-naozaj-vsetko.html?itm_site=medialne&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=2" title="Stiahol som si dáta, ktoré o mne držia Google a Facebook. Vedia naozaj všetko">Stiahol som si dáta, ktoré o mne držia Google a Facebook. Vedia naozaj všetko</a></h2>
																									<h2><a href="https://medialne.etrend.sk/televizia/oteckovia-inkognito-aj-fico-zvladnete-koncorocny-kviz-pre-televiznych-fajnsmekrov.html?itm_site=medialne&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=3" title="Oteckovia, Inkognito aj Fico. Zvládnete koncoročný kvíz pre televíznych fajnšmekrov?">Oteckovia, Inkognito aj Fico. Zvládnete koncoročný kvíz pre televíznych fajnšmekrov?</a></h2>
																									<h2><a href="https://medialne.etrend.sk/tlac/zomrel-sportovy-novinar-martin-rybar.html?itm_site=medialne&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=4" title="Zomrel športový novinár Martin Rybár">Zomrel športový novinár Martin Rybár</a></h2>
																									<h2><a href="https://www.etrend.sk/relax/10-tipov-na-filmy-ktore-si-urcite-pozrite-cez-vianoce-mrazika-tam-nenajdete.html?itm_site=medialne&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=5" title="10 tipov na filmy, ktoré si určite pozrite cez Vianoce. Mrázika tam nenájdete">10 tipov na filmy, ktoré si určite pozrite cez Vianoce. Mrázika tam nenájdete</a></h2>
												</div>
				<div class="clear"></div>

		<!-- OTHERS-566 - strossl content widget -->
		<div data-spklw-widget="widget-595119e31684e" style="display:none;"></div>

		<div class="banner" id="desktop_rectangle"></div>
		


<div class="diskusia">
	<h2><a href="https://medialne.etrend.sk/televizia/osobnosti-ankety-najvacsi-slovak-su-zname-kuciakovi-patri-13-miesto/diskusia.html" title="Diskusia (0 reakcií)">Diskusia <em>(0 reakcií)</em></a>            </h2>
		<div class="add-reaction" style="margin-top: 0px;">
					<div class="login">
				<p>Na pridanie príspevku do diskusie sa musíte prihlásiť. Ak ešte nemáte konto, <a href="https://www.etrend.sk/registracia.html" title="Registrácia">zaregistrujte sa</a> alebo sa <a onclick="fb_login();return false;" title="Prihlásenie cez Facebook" style="cursor:pointer;">prihláste cez Facebook</a>.</p>
				<form action="/televizia/osobnosti-ankety-najvacsi-slovak-su-zname-kuciakovi-patri-13-miesto.html#post_form" method="post" enctype="multipart/form-data">
	<label>Meno:</label>
	<input type="text" name="user" value="" class="input form-object">
	<label>Heslo:</label>
	<input type="password" name="pass" value="" class="input form-object">
	<input type="hidden" name="pid" value="28" />
	<input type="hidden" name="no_cache" value="1" />
	<input type="hidden" name="logintype" value="login" />
			<input type="submit" name="submit" value="Prihlásiť" class="button button-primary" style="float:left;">
		<style>#flb iframe { width: 20px; height: 20px; }</style>
		<fb:login-button id="flb" scope="public_profile,email" size="icon" onlogin="checkLoginState();" style="float:left;margin:7px;margin-left:70px;"></fb:login-button>
		<div class="clear"></div>
</form>

			</div>
			</div>
</div>
		<div class="banner" id="mobile_bottom"></div>
		<div class="clear"></div>

		<div class="video-box-container">
    <a href="https://www.etrend.sk/video/video.html"><h2 class="title">VIDEO<small>.trend.sk</small></h2></a>
    <div id="playlist-cb90407781bb4a3a87224cf359520564" data-playlist="cb90407781bb4a3a87224cf359520564" data-site="etrend" data-position="promo" style="position:relative;"></div>
</div>

    <script type="text/javascript" src="https://static.mediacentrum.sk/ooyala/v0.4/nmh.video.js"></script>
    <style>
        .video-box-container {
            border: 1px solid #e5e5e5;
            padding: 15px 10px;
            margin: 10px 0 25px 0;
        }
        .video-box-container h2.title {
            margin: 0 10px 10px 3px!important;
            font-family: 'Open Sans'!important;
            background: transparent!important;
            font-size: 18px!important;
        }
        .video-box-container a,
        .video-box-container a:link {
            display: block;
            min-height: 30px;
            position: relative;
            color: #ac0904;
        }
        .video-box-container a:hover {
            text-decoration: none;
        }
        .video-box-container a h2.title,
        .video-box-container a:link h2.title {
            text-decoration: none!important;
            margin:0!important;
            padding:3px 0 3px 3px!important;
            background: none!important;
            max-width: 100%;
        }
        .video-box-container a h2 small{
            text-transform: uppercase;
            color: #b2b2b2;
            font-size: 12px;
            font-weight: bold;
        }
        .oo-playlist-container .playlist-item {
            min-width: 230px;
            min-height:130px;
            overflow: hidden;
        }
    </style>

		<div id="sme" class="module"></div>
		<div class="clear"></div>
		
			<script type="text/javascript">
				if (jQuery('.body-tool').height() >= jQuery('.body-text').height()) {
					jQuery("#trendtip").hide();
				}
			</script>
			<script type="text/javascript">
				function flow()
				{
					if (jQuery(".body-tool .module.tools").height() > 40 && jQuery(".body-tool").position().top < jQuery(document).scrollTop() + 20 && jQuery(".body-tool").position().top < jQuery(".article-bottom").position().top - jQuery(window).height() + 20) {
						if (jQuery(document).scrollTop() < jQuery(".article-bottom").position().top - jQuery(window).height()) {
							jQuery(".body-tool").css("position", "relative");
							jQuery("#fly").css("position", "fixed");
							jQuery("#fly").css("top", "20px");
						}
						else {
							jQuery(".body-tool").removeAttr("style");
							jQuery("#fly").css("position", "absolute");
							jQuery("#fly").css("top", jQuery(".article-bottom").position().top - jQuery(window).height() + 20 + "px");
						}
					}
					else {
						jQuery(".body-tool").removeAttr("style");
						jQuery("#fly").removeAttr("style");
					}
				}
				jQuery(window).scroll(function(){flow()});
				jQuery(window).resize(function(){flow()});
			</script>
		
							</div></div><!--TYPO3SEARCH_end--></div>
  </div>
  <div class="col2"><!--TYPO3SEARCH_begin--><div id="c647" class="csc-default" ><div id="c4990" class="csc-default" ><div class="module color-box">
	<h2>Grafy a tabuľky</h2>
	<ul>
		<li><a href="/televizia-grafy-a-tabulky.html" class="tv">Televízia<em>trhové podiely</em></a></li>
		<li><a href="/radia-grafy-a-tabulky.html" class="radio">Rádiá<em>počúvanosť</em></a></li>
		<li><a href="/tlac-grafy-a-tabulky.html" class="press">Tlač<em>predaný náklad</em></a></li>
		<li><a href="/internet-grafy-a-tabulky.html" class="net">Internet<em>návštevnosť</em></a></li>
		<li><a href="/vlastnici-medii.html" class="owner">Vlastníci<em>médií</em></a></li>
	</ul>
</div></div><div id="c5229" class="csc-default" ><div class="module" style="margin-top: 40px;">
<h2>Našli ste u nás zaujímavé články?</h2>
<p><a href="https://www.etrend.sk/spravodajsky-widget-etrendu.html" title="Spravodajský widget TREND.sk"><strong>Pridajte </strong> si ich na svoj web pomocou spravodajského widgetu</a></p>
</div>
<div class="module" style="margin-top: 40px;">
<h2>Práca v médiách</h2>
<p><a href="https://medialne.etrend.sk/medialne-pracovne-ponuky.html" title="Práca v médiách">Mediálne pracovné ponuky z Profesia.sk</a></p>
</div></div><div id="c5244" class="csc-default" ></div><div id="c4994" class="csc-default" >			<div class="module magazine">
							<a href="/trend-archiv/rok-2018/cislo-52.html"><img src="https://static.etrend.sk/uploads/tx_media/2018/12/17/edition_180_240/51-01.jpg" width="180"  height="240"  alt="TREND 51-52/2018"/></a>
				<div id="promoBoxButton" class="first" onclick="window.location='/predplatne-trendu.html?itm_source=etrend&itm_medium=button&itm_campaign=box'; return false;" title="Objednať predplatné">Objednať predplatné</div>
				<ul>
					<!--li class="last"><a href="/benefity-trend.html" title="Novinka: benefity k ročnému predplatnému"><strong style="color: #ac0904;">NOVINKA</strong>: Benefit<br />pre každého</a></li-->
					<li><a id="promoBoxButtonEdition" href="/trend-archiv.html" title="Všetky vydania">Všetky vydania</a></li>
					<!--li><a href="/aplikacie.html" title="TREND do tabletu">TREND do tabletu</a></li-->
                    <li><a href="/vyuzite-predplatne-na-maximum.html" title="Digitálne služby len pre predplatiteľov">Digitálne služby len pre predplatiteľov</a></li>
                    <li><a href="/predplatne-pre-skoly.html" title="Predplatné pre školy">Predplatné pre školy</a></li>
				</ul>
					</div>
	</div></div><!--TYPO3SEARCH_end--></div>
  <div class="col3"><!--TYPO3SEARCH_begin--><div id="c2709" class="csc-default" ><div id="c4992" class="csc-default" ><div class="banner" id="desktop_square"></div></div><div id="c4993" class="csc-default" >
<div id="top_read" class="module top">
	<ul class="top-tabs tabs_header">
					<li class="najcitanejsie"><a href="https://medialne.etrend.sk/televizia/osobnosti-ankety-najvacsi-slovak-su-zname-kuciakovi-patri-13-miesto.html#tab=najcitanejsie">Najčítanejšie</a></li>
					<li class="tato-sekcia active" style="margin-right:0px;"><a href="https://medialne.etrend.sk/televizia/osobnosti-ankety-najvacsi-slovak-su-zname-kuciakovi-patri-13-miesto.html#tab=tato-sekcia" class="sel">Táto sekcia</a></li>
			</ul>
			<div id="najcitanejsie" class="list najcitanejsie" style="display: none;">
							<ol id="najcitanejsie-6-hod" class="najcitanejsie-6-hod" style="display: block;">
											<li><a href="https://medialne.etrend.sk/televizia/osobnosti-ankety-najvacsi-slovak-su-zname-kuciakovi-patri-13-miesto.html" title="Osobnosti ankety Najväčší Slovák sú známe. Kuciakovi patrí 13. miesto">Osobnosti ankety Najväčší Slovák sú známe. Kuciakovi patrí 13. miesto</a></li>
											<li><a href="https://medialne.etrend.sk/televizia/oteckovia-inkognito-aj-fico-zvladnete-koncorocny-kviz-pre-televiznych-fajnsmekrov.html" title="Oteckovia, Inkognito aj Fico. Zvládnete koncoročný kvíz pre televíznych fajnšmekrov?">Oteckovia, Inkognito aj Fico. Zvládnete koncoročný kvíz pre televíznych fajnšmekrov?</a></li>
											<li><a href="https://medialne.etrend.sk/internet/cely-rok-zbierala-data-aj-najpopularnejsia-pornostranka-zverejnila-statistiky.html" title="Celý rok zbierala dáta. Aj najväčšia pornostránka zverejnila štatistiky">Celý rok zbierala dáta. Aj najväčšia pornostránka zverejnila štatistiky</a></li>
											<li><a href="https://medialne.etrend.sk/tlac/zomrel-sportovy-novinar-martin-rybar.html" title="Zomrel športový novinár Martin Rybár">Zomrel športový novinár Martin Rybár</a></li>
											<li><a href="https://www.etrend.sk/technologie/stiahol-som-si-data-ktore-o-mne-drzi-google-a-facebook-vedia-naozaj-vsetko.html" title="Stiahol som si dáta, ktoré o mne držia Google a Facebook. Vedia naozaj všetko">Stiahol som si dáta, ktoré o mne držia Google a Facebook. Vedia naozaj všetko</a></li>
									</ol>
							<ol id="najcitanejsie-24-hod" class="najcitanejsie-24-hod" style="display: none;">
											<li><a href="https://medialne.etrend.sk/televizia/oteckovia-inkognito-aj-fico-zvladnete-koncorocny-kviz-pre-televiznych-fajnsmekrov.html" title="Oteckovia, Inkognito aj Fico. Zvládnete koncoročný kvíz pre televíznych fajnšmekrov?">Oteckovia, Inkognito aj Fico. Zvládnete koncoročný kvíz pre televíznych fajnšmekrov?</a></li>
											<li><a href="https://medialne.etrend.sk/tlac/zomrel-sportovy-novinar-martin-rybar.html" title="Zomrel športový novinár Martin Rybár">Zomrel športový novinár Martin Rybár</a></li>
											<li><a href="https://medialne.etrend.sk/televizia/osobnosti-ankety-najvacsi-slovak-su-zname-kuciakovi-patri-13-miesto.html" title="Osobnosti ankety Najväčší Slovák sú známe. Kuciakovi patrí 13. miesto">Osobnosti ankety Najväčší Slovák sú známe. Kuciakovi patrí 13. miesto</a></li>
											<li><a href="https://medialne.etrend.sk/internet/cely-rok-zbierala-data-aj-najpopularnejsia-pornostranka-zverejnila-statistiky.html" title="Celý rok zbierala dáta. Aj najväčšia pornostránka zverejnila štatistiky">Celý rok zbierala dáta. Aj najväčšia pornostránka zverejnila štatistiky</a></li>
											<li><a href="https://www.etrend.sk/technologie/stiahol-som-si-data-ktore-o-mne-drzi-google-a-facebook-vedia-naozaj-vsetko.html" title="Stiahol som si dáta, ktoré o mne držia Google a Facebook. Vedia naozaj všetko">Stiahol som si dáta, ktoré o mne držia Google a Facebook. Vedia naozaj všetko</a></li>
									</ol>
							<ol id="najcitanejsie-tyzden" class="najcitanejsie-tyzden" style="display: none;">
											<li><a href="https://medialne.etrend.sk/internet/cely-rok-zbierala-data-aj-najpopularnejsia-pornostranka-zverejnila-statistiky.html" title="Celý rok zbierala dáta. Aj najväčšia pornostránka zverejnila štatistiky">Celý rok zbierala dáta. Aj najväčšia pornostránka zverejnila štatistiky</a></li>
											<li><a href="https://www.etrend.sk/technologie/stiahol-som-si-data-ktore-o-mne-drzi-google-a-facebook-vedia-naozaj-vsetko.html" title="Stiahol som si dáta, ktoré o mne držia Google a Facebook. Vedia naozaj všetko">Stiahol som si dáta, ktoré o mne držia Google a Facebook. Vedia naozaj všetko</a></li>
											<li><a href="https://medialne.etrend.sk/televizia/oteckovia-inkognito-aj-fico-zvladnete-koncorocny-kviz-pre-televiznych-fajnsmekrov.html" title="Oteckovia, Inkognito aj Fico. Zvládnete koncoročný kvíz pre televíznych fajnšmekrov?">Oteckovia, Inkognito aj Fico. Zvládnete koncoročný kvíz pre televíznych fajnšmekrov?</a></li>
											<li><a href="https://medialne.etrend.sk/tlac/zomrel-sportovy-novinar-martin-rybar.html" title="Zomrel športový novinár Martin Rybár">Zomrel športový novinár Martin Rybár</a></li>
											<li><a href="https://www.etrend.sk/relax/10-tipov-na-filmy-ktore-si-urcite-pozrite-cez-vianoce-mrazika-tam-nenajdete.html" title="10 tipov na filmy, ktoré si určite pozrite cez Vianoce. Mrázika tam nenájdete">10 tipov na filmy, ktoré si určite pozrite cez Vianoce. Mrázika tam nenájdete</a></li>
									</ol>
						<ul class="tab_time tabs_header">
									<li class="najcitanejsie-6-hod first">
						<a href="https://medialne.etrend.sk/televizia/osobnosti-ankety-najvacsi-slovak-su-zname-kuciakovi-patri-13-miesto.html#tab=najcitanejsie-6-hod" class="sel">6 hod</a>
					</li>
									<li class="najcitanejsie-24-hod">
						<a href="https://medialne.etrend.sk/televizia/osobnosti-ankety-najvacsi-slovak-su-zname-kuciakovi-patri-13-miesto.html#tab=najcitanejsie-24-hod">24 hod</a>
					</li>
									<li class="najcitanejsie-tyzden last">
						<a href="https://medialne.etrend.sk/televizia/osobnosti-ankety-najvacsi-slovak-su-zname-kuciakovi-patri-13-miesto.html#tab=najcitanejsie-tyzden">týždeň</a>
					</li>
							</ul>
		</div>
			<div id="tato-sekcia" class="list tato-sekcia" style="display: block;">
							<ol id="tato-sekcia-6-hod" class="tato-sekcia-6-hod" style="display: block;">
											<li><a href="https://medialne.etrend.sk/televizia/osobnosti-ankety-najvacsi-slovak-su-zname-kuciakovi-patri-13-miesto.html" title="Osobnosti ankety Najväčší Slovák sú známe. Kuciakovi patrí 13. miesto">Osobnosti ankety Najväčší Slovák sú známe. Kuciakovi patrí 13. miesto</a></li>
											<li><a href="https://medialne.etrend.sk/televizia/oteckovia-inkognito-aj-fico-zvladnete-koncorocny-kviz-pre-televiznych-fajnsmekrov.html" title="Oteckovia, Inkognito aj Fico. Zvládnete koncoročný kvíz pre televíznych fajnšmekrov?">Oteckovia, Inkognito aj Fico. Zvládnete koncoročný kvíz pre televíznych fajnšmekrov?</a></li>
											<li><a href="https://medialne.etrend.sk/televizia/25-najdolezitejsich-udalosti-roka-v-slovenskych-mediach-3.html" title="25 najdôležitejších udalostí roka v slovenských médiách">25 najdôležitejších udalostí roka v slovenských médiách</a></li>
											<li><a href="https://www.etrend.sk/relax/10-tipov-na-filmy-ktore-si-urcite-pozrite-cez-vianoce-mrazika-tam-nenajdete.html" title="10 tipov na filmy, ktoré si určite pozrite cez Vianoce. Mrázika tam nenájdete">10 tipov na filmy, ktoré si určite pozrite cez Vianoce. Mrázika tam nenájdete</a></li>
											<li><a href="https://medialne.etrend.sk/televizia/markiza-predstavila-novy-serial-autoskola-pozrite-si-uputavku.html" title="Markíza predstavila nový seriál Autoškola, pozrite si upútavku">Markíza predstavila nový seriál Autoškola, pozrite si upútavku</a></li>
									</ol>
							<ol id="tato-sekcia-24-hod" class="tato-sekcia-24-hod" style="display: none;">
											<li><a href="https://medialne.etrend.sk/televizia/oteckovia-inkognito-aj-fico-zvladnete-koncorocny-kviz-pre-televiznych-fajnsmekrov.html" title="Oteckovia, Inkognito aj Fico. Zvládnete koncoročný kvíz pre televíznych fajnšmekrov?">Oteckovia, Inkognito aj Fico. Zvládnete koncoročný kvíz pre televíznych fajnšmekrov?</a></li>
											<li><a href="https://medialne.etrend.sk/televizia/osobnosti-ankety-najvacsi-slovak-su-zname-kuciakovi-patri-13-miesto.html" title="Osobnosti ankety Najväčší Slovák sú známe. Kuciakovi patrí 13. miesto">Osobnosti ankety Najväčší Slovák sú známe. Kuciakovi patrí 13. miesto</a></li>
											<li><a href="https://medialne.etrend.sk/televizia/25-najdolezitejsich-udalosti-roka-v-slovenskych-mediach-3.html" title="25 najdôležitejších udalostí roka v slovenských médiách">25 najdôležitejších udalostí roka v slovenských médiách</a></li>
											<li><a href="https://www.etrend.sk/relax/10-tipov-na-filmy-ktore-si-urcite-pozrite-cez-vianoce-mrazika-tam-nenajdete.html" title="10 tipov na filmy, ktoré si určite pozrite cez Vianoce. Mrázika tam nenájdete">10 tipov na filmy, ktoré si určite pozrite cez Vianoce. Mrázika tam nenájdete</a></li>
											<li><a href="https://medialne.etrend.sk/televizia/s-cim-bodovali-televizie-toto-su-najsledovanejsie-programy-roka-2.html" title="S čím bodovali televízie? Toto sú najsledovanejšie programy roka">S čím bodovali televízie? Toto sú najsledovanejšie programy roka</a></li>
									</ol>
							<ol id="tato-sekcia-tyzden" class="tato-sekcia-tyzden" style="display: none;">
											<li><a href="https://medialne.etrend.sk/televizia/oteckovia-inkognito-aj-fico-zvladnete-koncorocny-kviz-pre-televiznych-fajnsmekrov.html" title="Oteckovia, Inkognito aj Fico. Zvládnete koncoročný kvíz pre televíznych fajnšmekrov?">Oteckovia, Inkognito aj Fico. Zvládnete koncoročný kvíz pre televíznych fajnšmekrov?</a></li>
											<li><a href="https://www.etrend.sk/relax/10-tipov-na-filmy-ktore-si-urcite-pozrite-cez-vianoce-mrazika-tam-nenajdete.html" title="10 tipov na filmy, ktoré si určite pozrite cez Vianoce. Mrázika tam nenájdete">10 tipov na filmy, ktoré si určite pozrite cez Vianoce. Mrázika tam nenájdete</a></li>
											<li><a href="https://medialne.etrend.sk/televizia/osobnosti-ankety-najvacsi-slovak-su-zname-kuciakovi-patri-13-miesto.html" title="Osobnosti ankety Najväčší Slovák sú známe. Kuciakovi patrí 13. miesto">Osobnosti ankety Najväčší Slovák sú známe. Kuciakovi patrí 13. miesto</a></li>
											<li><a href="https://medialne.etrend.sk/televizia/ako-uspeli-televizie-pocas-sviatkov-tieto-programy-prilakali-najviac-divakov.html" title="Ako uspeli televízie počas sviatkov? Tieto programy prilákali najviac divákov">Ako uspeli televízie počas sviatkov? Tieto programy prilákali najviac divákov</a></li>
											<li><a href="https://medialne.etrend.sk/televizia/popoluska-prekonala-vlanajsok-na-stedry-den-mala-vyse-miliona-divakov.html" title="Popoluška prekonala vlaňajšok, na Štedrý deň mala vyše milióna divákov">Popoluška prekonala vlaňajšok, na Štedrý deň mala vyše milióna divákov</a></li>
									</ol>
						<ul class="tab_time tabs_header">
									<li class="tato-sekcia-6-hod first">
						<a href="https://medialne.etrend.sk/televizia/osobnosti-ankety-najvacsi-slovak-su-zname-kuciakovi-patri-13-miesto.html#tab=tato-sekcia-6-hod" class="sel">6 hod</a>
					</li>
									<li class="tato-sekcia-24-hod">
						<a href="https://medialne.etrend.sk/televizia/osobnosti-ankety-najvacsi-slovak-su-zname-kuciakovi-patri-13-miesto.html#tab=tato-sekcia-24-hod">24 hod</a>
					</li>
									<li class="tato-sekcia-tyzden last">
						<a href="https://medialne.etrend.sk/televizia/osobnosti-ankety-najvacsi-slovak-su-zname-kuciakovi-patri-13-miesto.html#tab=tato-sekcia-tyzden">týždeň</a>
					</li>
							</ul>
		</div>
	</div></div><div id="c2523" class="csc-default" ><div class="module zmluvy"><h2><a href="https://medialne.etrend.sk/televizia-monitoring.html">Monitoring</a></h2><ul><li><a href="https://medialne.etrend.sk/televizia-monitoring/cme-znova-posuva-termin-predaja-slovinskej-televizie.html">CME znova posúva termín predaja slovinskej televízie</a></li><li><a href="https://medialne.etrend.sk/televizia-monitoring/vedenie-cme-nevie-kedy-uzavrie-predaj-televizie-v-slovinsku.html">Vedenie CME nevie, kedy uzavrie predaj televízie v Slovinsku</a></li><li><a href="https://medialne.etrend.sk/televizia-monitoring/ct-kupila-zahranicne-serialy-mcmafia-a-pribeh-sluzobnice.html">ČT kúpila zahraničné seriály McMafia a Príbeh služobnice</a></li><li><a href="https://medialne.etrend.sk/marketing-monitoring/stopar-eugen-zdravi-z-ta3-kmotrikova-televizia-opat-tazi-z-megakampane-na-eurofondy.html">Stopár Eugen zdraví z Ta3. Kmotríkova televízia opäť ťaží z megakampane na eurofondy</a></li><li><a href="https://medialne.etrend.sk/televizia-monitoring/politicka-vyvazenost-spravodajstva-rtvs-mika-vs-reznik.html">Politická vyváženosť spravodajstva RTVS: Mika vs. Rezník</a></li></ul></div><div class="module zmluvy"><h2><a href="https://medialne.etrend.sk/televizia-tlacove-spravy.html">Tlačové správy</a></h2><ul><li><a href="https://medialne.etrend.sk/televizia-tlacove-spravy/rtvs-postupne-predstavi-40-osobnosti-ankety-najvacsi-slovak.html">RTVS postupne predstaví 40 osobností ankety Najväčší Slovák</a></li><li><a href="https://medialne.etrend.sk/televizia-tlacove-spravy/aplikacia-horizon-go-od-upc-je-dostupna-uz-aj-pre-android-tv.html">Aplikácia Horizon Go od UPC je dostupná už aj pre Android TV</a></li><li><a href="https://medialne.etrend.sk/televizia-tlacove-spravy/takmer-tri-stvrtiny-slovakov-maju-viac-ako-dve-zariadenia-na-sledovanie-televizie.html">Takmer tri štvrtiny Slovákov majú viac ako dve zariadenia na sledovanie televízie</a></li><li><a href="https://medialne.etrend.sk/televizia-tlacove-spravy/upc-zaraduje-tri-nove-hd-stanice-a-rozsiruje-ponuku-videoteky-myprime.html">UPC zaraďuje tri nové HD stanice a rozširuje ponuku videotéky MyPrime</a></li><li><a href="https://medialne.etrend.sk/televizia-tlacove-spravy/svetovy-uspech-dokumentarneho-filmu-rtvs-cierna-madona.html">Svetový úspech dokumentárneho filmu RTVS Čierna madona</a></li></ul></div></div><div id="c4995" class="csc-default" ><div id="fblikebox" class="module"><iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fmedialne&amp;width=300&amp;height=222&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=285119228181666" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:222px;" allowTransparency="true"></iframe></div></div><div id="c5148" class="csc-default" >	<div class="module reality">
		<h2>Realitná inzercia</h2>
					<a href="https://reality.etrend.sk/reality/click.html?ad_uid=1682" title="Priestranný 3 izbový byt - Fialkové údolie" onclick="window.open(this.href, '_blank'); return false;">				<h3>Priestranný 3 izbový byt - Fialkové údolie</h3>
				<p>
																		<img src="https://static.etrend.sk/uploads/tx_reality/advert_130_87/887ce18a5180ab0ca44fddf53073c8af.png" width="130"  alt="Priestranný 3 izbový byt - Fialkové údolie"/>
																Realitná kancelária HERRYS ponúka na prenájom priestranný 3 izbový byt s krásnym výhľadom na Dunaj  a Rakúsko. Byt je exkluzívne zariadený dizajnérom na mieru.
				</p>
			</a>					<a href="https://reality.etrend.sk/reality/click.html?ad_uid=1683" title="Štift - rodinné domy v Senci" onclick="window.open(this.href, '_blank'); return false;">				<h3>Štift - rodinné domy v Senci</h3>
				<p>
																		<img src="https://static.etrend.sk/uploads/tx_reality/advert_130_87/1cb8e609ff21e1837c99460b97161972.png" width="130"  alt="Štift - rodinné domy v Senci"/>
																Realitná kancelária HERRYS ponúka na predaj 2 podlažné 4 izbové rodinné domy už od 210 850€. Bývajte vo svojom už budúce leto a splňte si svoj sen o bývaní.
				</p>
			</a>				<a class="add" href="/realitna-ppc-inzercia.html">Pridať inzerát</a>
	</div>
</div><div id="c4996" class="csc-default" ><div id="about" class="module border">
<h2>O nás</h2>
<p>
<a href="https://medialne.etrend.sk/redakcia.html" title="O Mediálne">Mediálne</a> 
| 
<a href="http://www.newsandmedia.sk/produkty/" title="Naše tituly" target="_blank">Naše tituly</a>
|  
<a href="https://www.etrend.sk/predplatne" title="Najvýhodnejšie predplatné TRENDU">Predplatné</a> 
|<br />
<a href="http://www.newsandmedia.sk/inzercia/" title="Inzercia" target="_blank">Inzercia</a>
| 
<a href="https://www.etrend.sk/konferencie.html" title="Konferencie, semináre, workshopy, regata">TREND konferencie</a>
| 
<a href="https://www.etrend.sk/eticky-kodex.html" title="Etický kódex vydavateľstva TREND Holding">Etický kódex</a> 
| 
<a href="https://www.etrend.sk/podmienky-pouzivania.html" title="Podmienky používania">Podmienky používania</a> 
| 
<a href="https://www.etrend.sk/pravidla-ochrany-osobnych-udajov.html" title="Pravidlá ochrany osobných údajov">Tento web používa cookies</a> 
| 
<a href="http://www.iabslovakia.sk/" title="IAB Slovakia">Sme je členom IAB Slovakia</a>
 | <a href="https://www.newsandmedia.sk/gdpr" title="GDPR" target="_blank" style="font-weight: bold;">GDPR</a>

<p style="margin-top: 10px;">
Servery prevádzkuje: <a href="http://www.digmia.sk/" title="Digmia" target="_blank"><img style="vertical-align: bottom; margin-left: 10px; margin-top: 0px;" src="https://www.etrend.sk/fileadmin/user_upload/reklama/digmia-logo-na-biele-90x24.png"></a>
</p>

<p style="margin-top: 15px;">
Ďalšie tituly News and Media Holding:<br />
<a href="http://www.pluska.sk/" title="Aktuálne správy z domova, zo sveta, novinky zo šoubiznisu, športové výsledky, krimi a zaujímavosti" target="_blank">Pluska.sk</a> | <a href="http://www.pluska.sk/plus-7-dni/" title="Časopis Plus 7 dní" target="_blank">Plus7dní</a> | <a href="http://www.pluska.sk/emma/" title="Buď originálna, buď EMMA" target="_blank">EMMA</a> | <a href="http://www.pluska.sk/izahradkar/" title="Záhradné tipy pre skúsených a začínajúcich záhradkárov" target="_blank">Záhradkár</a> | <a href="http://www.pluska.sk/izdravie/" title="Zdravie, chudnutie, liečba chorôb a zdravá výživa" target="_blank">Zdravie</a> | <a href="http://www.pluska.sk/sarm/" title="Móda, celebrity, zdravý životný štýl a partnerské vzťahy" target="_blank">Šarm</a> | <a href="http://www.pluska.sk/dobre-jedlo/" title="Recepty na tradičné a exotické jedlá a nápoje" target="_blank">Dobré jedlo</a> | <a href="http://polovnictvo.pluska.sk/polovnictvo-rybarstvo/" title="Časopis Poľovníctvo a rybárstvo" target="_blank">Poľovníctvo</a>
</p>

<p style="margin-top: 5px;">
<a href="http://www.centrum.sk/" title="Centrum.sk" target="_blank">Centrum.sk</a> | 
<a href="http://user.centrum.sk/" title="Centrum.sk email" target="_blank">Email</a> | 
<a href="http://lepsiebyvanie.centrum.sk/" title="Lepšie bývanie - pre váš krajší domov" target="_blank">Lepšie bývanie</a> | 
<a href="http://katalog.centrum.sk/" title="Centrum firiem" target="_blank">Katalóg</a>
</p>

<p style="margin-top: 5px;">
<a href="http://www.atlas.sk/" title="Atlas.sk" target="_blank">Atlas.sk</a> | <a href="http://wanda.atlas.sk/" title="Ženský online magazín, s ktorým budete mať štýl" target="_blank">Wanda.sk</a> | <a href="http://zena.atlas.sk/" title="Ženský magazín pre pohodu a zdravie vás aj celej rodiny" target="_blank">Žena.sk</a> | <a href="http://automix.atlas.sk/" title="Pre milovníkov motorizmu" target="_blank">Automix.sk</a> | <a href="http://referaty.atlas.sk/" title="Všetko čo študent potrebuje" target="_blank">Referáty</a> | <a href="http://magazin.atlas.sk/" title="Chlapská stránka internetu" target="_blank">Magazín.sk</a> | <a href="https://totalmoney.sk/" title="TotalMoney" target="_blank">TotalMoney</a> | <a href="https://totalpozicky.sk/" title="TotalPôžičky" target="_blank">TotalPôžičky</a> | <a href="https://setrisova.sk/" title="ŠetriSova" target="_blank">ŠetriSova</a>
</p>
<p style="text-align: center; margin-top: 15px;"><a href="http://www.newsandmedia.sk/" title="News and Media Holding, a.s." target="_blank"><img src="https://www.etrend.sk/fileadmin/user_upload/onas/logo-nmh-155x113-transparent.png" style="width: 120px; height: 87px;"></a></p>

<p style="text-align: center;"><a href="https://www.etrend.sk/politika-copyrightu.html" tile="Politika copyrightu" target="_blank">© News and Media Holding a.s.</a></p>
</div></div><div id="c4991" class="csc-default" ><div class="banner" id="desktop_halfpage"></div></div></div><!--TYPO3SEARCH_end--></div>
  <div class="bottom">
	<div class="box6">
		<h4>Čítajte viac na <a href="https://www.etrend.sk/">TREND.sk</a></h4>
					<div class="box b1">
				<h2><a href="https://www.etrend.sk/auto.html">Auto</a></h2>															<h3>
							<a href="https://www.etrend.sk/auto/na-slobodu-sa-nedostane-japonsky-sud-predlzil-vazbu-ex-sefa-nissanu.html" title="Na slobodu sa nedostane. Japonský súd predĺžil väzbu ex-šéfa Nissanu"><img src="https://static.etrend.sk/uploads/tx_media/2018/11/27/article_200_133/Carlos_Ghosn.jpg" width="200"  height="133"  title="Na slobodu sa nedostane. Japonský súd predĺžil väzbu ex-šéfa Nissanu"  alt="Na slobodu sa nedostane. Japonský súd predĺžil väzbu ex-šéfa Nissanu"/>Na slobodu sa nedostane. Japonský súd predĺžil väzbu ex-šéfa Nissanu</a>													</h3>
												</div>
					<div class="box b2">
				<h2><a href="https://reality.etrend.sk/">Reality</a></h2>															<h3>
							<a href="https://reality.etrend.sk/komercne-nehnutelnosti/najskaredsou-novostavbou-na-slovensku-sa-stala-rekonstrukcia-hotela-danube.html" title="Najškaredšou slovenskou novostavbou sa stala rekonštrukcia hotela Danube"><img src="https://static.etrend.sk/uploads/tx_media/2018/12/18/article_200_133/hotel-park-inn-danube-bratislava-1.JPG" width="200"  height="133"  title="Najškaredšou slovenskou novostavbou sa stala rekonštrukcia hotela Danube"  alt="Najškaredšou slovenskou novostavbou sa stala rekonštrukcia hotela Danube"/>Najškaredšou slovenskou novostavbou sa stala rekonštrukcia hotela Danube</a>							<a href="https://reality.etrend.sk/komercne-nehnutelnosti/najskaredsou-novostavbou-na-slovensku-sa-stala-rekonstrukcia-hotela-danube/diskusia.html" class="comments" title="Diskusia: 4">4</a>						</h3>
												</div>
					<div class="box b3">
				<h2><a href="https://www.etrend.sk/podnikanie.html">Podnikanie</a></h2>															<h3>
							<a href="https://www.etrend.sk/podnikanie/pozname-vysledky-ankety-byrokraticky-nezmysel-roka-2018.html" title="Poznáme výsledky ankety Byrokratický nezmysel roka 2018"><img src="https://static.etrend.sk/uploads/tx_media/2018/10/01/article_200_133/Byrokracia__tlaciva__dane.jpg" width="200"  height="133"  title="Poznáme výsledky ankety Byrokratický nezmysel roka 2018"  alt="Poznáme výsledky ankety Byrokratický nezmysel roka 2018"/>Poznáme výsledky ankety Byrokratický nezmysel roka 2018</a>													</h3>
												</div>
					<div class="box b4">
				<h2><a href="https://blog.etrend.sk/">Blogy</a></h2>															<h3>
							<a href="https://blog.etrend.sk/lubomir-ivanov/ropa-ako-energeticky-zdroj-v-doprave-to-ma-zratane--vieme-ale-co-ju-nahradi.html" title="Ropa ako energetický zdroj v doprave to má zrátané . Vieme ale čo ju nahradí?"><img src="https://static.etrend.sk/uploads/tx_media/2011/6/article_200_133/koment_16.jpg" width="200"  height="133"  title="Ropa ako energetický zdroj v doprave to má zrátané . Vieme ale čo ju nahradí?"  alt="Ropa ako energetický zdroj v doprave to má zrátané . Vieme ale čo ju nahradí?"/>Ropa ako energetický zdroj v doprave to má zrátané . Vieme ale čo ju nahradí?</a>							<a href="https://blog.etrend.sk/lubomir-ivanov/ropa-ako-energeticky-zdroj-v-doprave-to-ma-zratane--vieme-ale-co-ju-nahradi/diskusia.html" class="comments" title="Diskusia: 20">20</a>						</h3>
												</div>
					<div class="box b5">
				<h2><a href="https://www.etrend.sk/ekonomika.html">Ekonomika</a></h2>															<h3>
							<a href="https://www.etrend.sk/ekonomika/kim-cong-un-sa-v-prihovore-vyhrazal-svetu-zmiernovanie-napatia-nemusi-trvat-vecne.html" title="Kim Čong-un sa v príhovore vyhrážal svetu. Zmierňovanie napätia nemusí trvať večne"><img src="https://static.etrend.sk/uploads/tx_media/2019/01/01/article_200_133/North_Korea_New_Year_Speech886557.jpg" width="200"  height="133"  title="Kim Čong-un sa v príhovore vyhrážal svetu. Zmierňovanie napätia nemusí trvať večne"  alt="Kim Čong-un sa v príhovore vyhrážal svetu. Zmierňovanie napätia nemusí trvať večne"/>Kim Čong-un sa v príhovore vyhrážal svetu. Zmierňovanie napätia nemusí trvať večne</a>													</h3>
												</div>
					<div class="box b6">
				<h2><a href="https://www.etrend.sk/relax.html">Relax</a></h2>															<h3>
							<a href="https://www.etrend.sk/gallery/article/pozrite-si-ako-oslavovali-prichod-noveho-roka-vo-svete.html" title="Pozrite si, ako oslavovali príchod nového roka vo svete"><img src="https://static.etrend.sk/uploads/tx_media/2018/12/31/article_200_133/Budhisti_zapaluju_sviecky_pocas_novorocnych_oslav_pred_budhistickym_chramom_Jogyesa_1._januara_2019_v_Soule..jpg" width="200"  height="133"  title="Pozrite si, ako oslavovali príchod nového roka vo svete"  alt="Pozrite si, ako oslavovali príchod nového roka vo svete"/>Pozrite si, ako oslavovali príchod nového roka vo svete</a>													</h3>
												</div>
			</div>
</div>
</div>




<div id="desktop_pilot"></div>

<script type="text/javascript">
var b1 = "";
var b2 = "";
var b3 = "";
var b4 = "";
var b5 = "";
var b6 = "";
var b7 = "";
var b8 = "";
var b9 = "";
var aimRnd = Math.round(Math.random() * 100000000);
adserver = "https://ads.nmhservices.sk/pluska/bserver";
allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd;
// banner : desktop_pilot i: 445 p: 73
ad1 = (pageLoader.loadBanner("desktop_pilot") && jQuery('#desktop_pilot')[0] && !jQuery('#desktop_pilot').html().length) ? "/b1/site=trend_medialne/area=floating/size=sticker" : "";
// banner : desktop_screen i: 446 p: 73
ad2 = (pageLoader.loadBanner("desktop_screen") && jQuery('#desktop_screen')[0] && !jQuery('#desktop_screen').html().length) ? "/b2/site=trend_medialne/area=floating/size=1100x200,leaderboard" : "";
// banner : desktop_rectangle i: 447 p: 73
ad3 = (pageLoader.loadBanner("desktop_rectangle") && jQuery('#desktop_rectangle')[0] && !jQuery('#desktop_rectangle').html().length) ? "/b3/site=trend_medialne/area=floating/size=wallpaper" : "";
// banner : desktop_square i: 448 p: 73
ad4 = (pageLoader.loadBanner("desktop_square") && jQuery('#desktop_square')[0] && !jQuery('#desktop_square').html().length) ? "/b4/site=trend_medialne/area=floating/size=square,doublesquare/position=1" : "";
// banner : desktop_halfpage i: 449 p: 73
ad5 = (pageLoader.loadBanner("desktop_halfpage") && jQuery('#desktop_halfpage')[0] && !jQuery('#desktop_halfpage').html().length) ? "/b5/site=trend_medialne/area=floating/size=square,doublesquare/position=2" : "";
// banner : mobile_top i: 451 p: 73
ad6 = (pageLoader.loadBanner("mobile_top") && jQuery('#mobile_top')[0] && !jQuery('#mobile_top').html().length) ? "/b6/site=trend_mobil/area=floating/size=720x120/position=mobil" : "";
// banner : mobile_bottom i: 452 p: 73
ad7 = (pageLoader.loadBanner("mobile_bottom") && jQuery('#mobile_bottom')[0] && !jQuery('#mobile_bottom').html().length) ? "/b7/site=trend_mobil/area=floating/size=square/position=mobil" : "";
// banner : desktop_bodytext i: 915 p: 73
ad8 = (pageLoader.loadBanner("desktop_bodytext") && jQuery('#desktop_bodytext')[0] && !jQuery('#desktop_bodytext').html().length) ? "/b8/site=trend_medialne/area=floating/size=videoad" : "";
// banner : mobile_secondparagraph i: 954 p: 73
ad9 = (pageLoader.loadBanner("mobile_secondparagraph") && jQuery('#mobile_secondparagraph')[0] && !jQuery('#mobile_secondparagraph').html().length) ? "/b9/site=trend_mobil/area=floating/size=square,doublesquare/position=mobil" : "";
document.write('<scr' + 'ipt src="' + adserver + allAdTags + ad1 + ad2 + ad3 + ad4 + ad5 + ad6 + ad7 + ad8 + ad9 + '?" type="text/javascript">');
document.write('</scr' + 'ipt>');
</script>
<div id="desktop_pilot-placeholder" style="display:none"><script type="text/javascript">if(pageLoader.loadBanner("desktop_pilot") && jQuery('#desktop_pilot')[0] && !jQuery('#desktop_pilot').html().length){document.writeln(b1)}</script></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_pilot") && jQuery('#desktop_pilot')[0] && !jQuery('#desktop_pilot').html().length){jQuery('#desktop_pilot').append(jQuery('#desktop_pilot-placeholder'));if(!strpos(jQuery('#desktop_pilot').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_pilot-placeholder').show()}else{jQuery('#desktop_pilot-placeholder').remove()}</script>
<div id="desktop_screen-placeholder" style="display:none"><script type="text/javascript">if(pageLoader.loadBanner("desktop_screen") && jQuery('#desktop_screen')[0] && !jQuery('#desktop_screen').html().length){document.writeln(b2)}</script></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_screen") && jQuery('#desktop_screen')[0] && !jQuery('#desktop_screen').html().length){jQuery('#desktop_screen').append(jQuery('#desktop_screen-placeholder'));if(!strpos(jQuery('#desktop_screen').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_screen-placeholder').show()}else{jQuery('#desktop_screen-placeholder').remove()}</script>
<div id="desktop_rectangle-placeholder" style="display:none"><script type="text/javascript">if(pageLoader.loadBanner("desktop_rectangle") && jQuery('#desktop_rectangle')[0] && !jQuery('#desktop_rectangle').html().length){document.writeln(b3)}</script></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_rectangle") && jQuery('#desktop_rectangle')[0] && !jQuery('#desktop_rectangle').html().length){jQuery('#desktop_rectangle').append(jQuery('#desktop_rectangle-placeholder'));if(!strpos(jQuery('#desktop_rectangle').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_rectangle-placeholder').show()}else{jQuery('#desktop_rectangle-placeholder').remove()}</script>
<div id="desktop_square-placeholder" style="display:none"><script type="text/javascript">if(pageLoader.loadBanner("desktop_square") && jQuery('#desktop_square')[0] && !jQuery('#desktop_square').html().length){document.writeln(b4)}</script></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_square") && jQuery('#desktop_square')[0] && !jQuery('#desktop_square').html().length){jQuery('#desktop_square').append(jQuery('#desktop_square-placeholder'));if(!strpos(jQuery('#desktop_square').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_square-placeholder').show()}else{jQuery('#desktop_square-placeholder').remove()}</script>
<div id="desktop_halfpage-placeholder" style="display:none"><script type="text/javascript">if(pageLoader.loadBanner("desktop_halfpage") && jQuery('#desktop_halfpage')[0] && !jQuery('#desktop_halfpage').html().length){document.writeln(b5)}</script></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_halfpage") && jQuery('#desktop_halfpage')[0] && !jQuery('#desktop_halfpage').html().length){jQuery('#desktop_halfpage').append(jQuery('#desktop_halfpage-placeholder'));if(!strpos(jQuery('#desktop_halfpage').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_halfpage-placeholder').show()}else{jQuery('#desktop_halfpage-placeholder').remove()}</script>
<div id="mobile_top-placeholder" style="display:none"><script type="text/javascript">if(pageLoader.loadBanner("mobile_top") && jQuery('#mobile_top')[0] && !jQuery('#mobile_top').html().length){document.writeln(b6)}</script></div>
<script type="text/javascript">if(pageLoader.loadBanner("mobile_top") && jQuery('#mobile_top')[0] && !jQuery('#mobile_top').html().length){jQuery('#mobile_top').append(jQuery('#mobile_top-placeholder'));if(!strpos(jQuery('#mobile_top').html(),'http://content.aimatch.com/default.gif'))jQuery('#mobile_top-placeholder').show()}else{jQuery('#mobile_top-placeholder').remove()}</script>
<div id="mobile_bottom-placeholder" style="display:none"><script type="text/javascript">if(pageLoader.loadBanner("mobile_bottom") && jQuery('#mobile_bottom')[0] && !jQuery('#mobile_bottom').html().length){document.writeln(b7)}</script></div>
<script type="text/javascript">if(pageLoader.loadBanner("mobile_bottom") && jQuery('#mobile_bottom')[0] && !jQuery('#mobile_bottom').html().length){jQuery('#mobile_bottom').append(jQuery('#mobile_bottom-placeholder'));if(!strpos(jQuery('#mobile_bottom').html(),'http://content.aimatch.com/default.gif'))jQuery('#mobile_bottom-placeholder').show()}else{jQuery('#mobile_bottom-placeholder').remove()}</script>
<div id="desktop_bodytext-placeholder" style="display:none"><script type="text/javascript">if(pageLoader.loadBanner("desktop_bodytext") && jQuery('#desktop_bodytext')[0] && !jQuery('#desktop_bodytext').html().length){document.writeln(b8)}</script></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_bodytext") && jQuery('#desktop_bodytext')[0] && !jQuery('#desktop_bodytext').html().length){jQuery('#desktop_bodytext').append(jQuery('#desktop_bodytext-placeholder'));if(!strpos(jQuery('#desktop_bodytext').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_bodytext-placeholder').show()}else{jQuery('#desktop_bodytext-placeholder').remove()}</script>
<div id="mobile_secondparagraph-placeholder" style="display:none"><script type="text/javascript">if(pageLoader.loadBanner("mobile_secondparagraph") && jQuery('#mobile_secondparagraph')[0] && !jQuery('#mobile_secondparagraph').html().length){document.writeln(b9)}</script></div>
<script type="text/javascript">if(pageLoader.loadBanner("mobile_secondparagraph") && jQuery('#mobile_secondparagraph')[0] && !jQuery('#mobile_secondparagraph').html().length){jQuery('#mobile_secondparagraph').append(jQuery('#mobile_secondparagraph-placeholder'));if(!strpos(jQuery('#mobile_secondparagraph').html(),'http://content.aimatch.com/default.gif'))jQuery('#mobile_secondparagraph-placeholder').show()}else{jQuery('#mobile_secondparagraph-placeholder').remove()}</script>

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 996448838;
var google_conversion_label = "UJyaCMrIrgQQxrSS2wM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"></script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/996448838/?value=0&amp;label=UJyaCMrIrgQQxrSS2wM&amp;guid=ON&amp;script=0" /></div></noscript>

<script type="text/javascript">if (document.cookie.indexOf('ftu_trend_subscriber=1')!=-1){ga('set', 1, 'Uroven predplatitela', 'Predplatitel trendu', 1);}else{ga('set', 1, 'Uroven predplatitela', 'Nie je predplatitel', 1);}</script>

<script type="text/javascript">
(function(){
window._pa = window._pa || {};
var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.async = true;
pa.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + "//tag.perfectaudience.com/serve/542d3f11a391ee6bbd000063.js";
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
})();
</script>

<script type="text/javascript" src="//content.aimatch.com/js/sasia/v1/sasia.min.js"></script>

<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

<script type="text/javascript">
(function(p) { 
 p.src = "//dmp.adform.net/dmp/profile/?pid=11422&sg=54154151541541"; 
 }
)(document.createElement("img"));
</script>
<noscript>
<img src="//dmp.adform.net/dmp/profile/?pid=11422&sg=54154151541541" style="display:none !important"></noscript>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'medialne, Televízia'; //CHANGE THIS
_sf_async_config.authors = 'reb'; //CHANGE THIS
/** CONFIGURATION END **/
(function() {
  function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() {
          oldonload();
          loadChartbeat();
      };  
  })();
</script>
<!-- from cache --></body>
</html><!-- memcache cache --><!-- Cache Info [actual: 02.01.2019 00:33:22, created: 02.01.2019 00:31:23, liveTime: -15 minutes] --><!-- ZCHECK OK 36ms 172.24.10.34 /  -->